Home » Forum

Announcement

Collapse
No announcement yet.

Using 4.0 CGI browser does not support about - Is there a work-around?

Collapse
X
  • Filter
  • Time
  • Show
Clear All
new posts

  • Using 4.0 CGI browser does not support about - Is there a work-around?

    Using WrenSoft's Zoom 4.0, CGI, my browser does not support about: file name any longer - Is there a work-around?
    Or must I upgrade?

  • #2
    Not sure what you mean.
    The CGI doesn't (and can't) change any settings in your browser.

    Comment

    Working...
    X